Kein RADIUS abgleich mehr

Forum zum LANCOM WLC-4100, WLC-4025+, WLC-4025 und WLC-4006 WLAN-Controller

Moderator: Lancom-Systems Moderatoren

Antworten
K33ert4
Beiträge: 2
Registriert: 31 Mai 2016, 09:57
Kontaktdaten:

Kein RADIUS abgleich mehr

Beitrag von K33ert4 » 28 Jan 2019, 16:15

Hallo Zusammen,

wir haben hier zwei WLC-4100 im Einsatz.
Diese sind mit der Cluser Option verbunden.
Wir nutzen den internen RADUIS Server von den Controllern für unser Gastnetz zur User-Authentifizierung.
Jetzt haben wir am Wochenende upgedatet.
Alte Version: 10.12.0378RU7
Neue Version: 10.20.0355RU3

Heute mussten wir feststellen, dass angelegte Benutzer nicht mehr zwischen den RADIUS Servern der Controller synchronisiert werden.

Mit diesen sync Einstellungen hat es vor dem Update funktioniert.
Nach dem Update sind diese Einträge auch noch in beiden Controllern vorhanden.

Verwendung Konsolen-Pfad SNMP-OID
Einschließen /Setup/Config/Sync/New-Cluster 2.11.51.2
Einschließen /Setup/WLAN-Management 2.37
Einschließen /Setup/Public-Spot-Module 2.24
Einschließen /Setup/RADIUS 2.25
Einschließen /Setup/Config/Admins 2.11.21
Ausschließen /Setup/WLAN-Management/Preference 2.37.37
Einschließen /Setup/IP-Router/IP-Routing-Table 2.8.2

Hat jemand noch einen Tipp wo ich was kontrollieren könnte, was die Synchronisierung verhindert?


Grüße

K33ert4

Antworten
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu „Alles zum LANCOM WLC-4100, WLC-4025+, WLC-4025 und WLC-4006 WLAN-Controller“

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 1 Gast