einige APs plötzlich offline

Forum zu älteren LANCOM Wireless Modellen

Moderator: Lancom-Systems Moderatoren

Antworten
tsunami
Beiträge: 1
Registriert: 02 Aug 2021, 08:57

einige APs plötzlich offline

Beitrag von tsunami »

Guten Morgen,
gegeben ist es Netzwerk mit einem Hauptswitch, 6 Glasfaserstrecken und am Ende wieder jeweils einen POE Switch.
An diesem hängen jeweils 5-6 LANCOM IAP-321

DHCP läuft soweit. Drucker & Co werden korrekt eingebunden (Verkabelt) und auch einige der Clients, nur eben plötzlich nur noch ca. 10 %.
Wenn die nicht funktionierenden APs alle an dem selben Switch hängen würden, wäre klar, dass der Switch defekt ist.
Da aber einige APs an dem Switch laufen. ist es unwahrscheinlich, dass diese defekt ist, es sei denn 5 Ports gehen und und 12 sind defekt. Vor allem weil es vor einigen Tagen noch ging.

Die Verbindung ins LAN geht, auf Netzwerkressoucen können zugegriffen werden. Wenn ich ein IPconfig starte, habe ich eine korrekte Ip, aber kein Gateway. Aber nur an einigen Aps!!! An anderen, an dem selben Switch ist alles in Ordnung! Das Ganze mit 3 Geräten probiert, da ich einen defekten Läppi ausschließen wollte.
Testweise, um Fehler beim DHCP aus zu schließen, habe ich die Konfiguration manuell vorgegeben. Neustart. Kein Internet.
Was ich mir noch vorstellen kann, ist dass durch Überspannung etc. die POE Module defekt sind. In alle Switche habe ich ein Netzwerkkabel eingesteckt, und WLAN aus. Da war ich ohne Problem online. Also schließe ich defekte Glasfaser- oder Netzwerkkabel aus. Die Aps sind schon älter, sind aber durchaus hochwertig. Daher kann ich nicht glauben, dass die schlagartig sterben. 1 oder 2 OK, aber doch nicht 6, 7 Stück
Any Idea?
mfG
o. Eikel
Antworten

Zurück zu „LANCOM Wireless aeltere Accesspoints“