Foren-Software aktualisiert

LANCOM-Forum.de Ankündigungs-Forum

Moderator: Lancom-Systems Moderatoren

Antworten
stefan
Site Admin
Site Admin
Beiträge: 201
Registriert: 06 Nov 2004, 23:06

Foren-Software aktualisiert

Beitrag von stefan »

Hallo,

ich habe heute die Forensoftware auf den aktuellen Stand 2.0.12 gebracht, dieses Update ist gestern freigegeben worden. Sollten irgendwelche Probleme auftreten, bitte melden.
Bye, Stefan

Lancom-Forum.de - Das Profi-Forum für Lancom-User
Benutzeravatar
StEVE^qSR
Beiträge: 22
Registriert: 10 Nov 2004, 12:49
Wohnort: na in einem Haus ;-)

Beitrag von StEVE^qSR »

@stefan
Hallo,

ich habe heute die Forensoftware auf den aktuellen Stand 2.0.12 gebracht, dieses Update ist gestern freigegeben worden. Sollten irgendwelche Probleme auftreten, bitte melden.
Hi , also seit die Forensoftware umgestellt ist , muss Ich mich immer einloggen , was vorher nicht war , denke mal irgendwas stimmt mit dem Keks net :D , mich stört das einloggen ja nicht , aber da Ich ein anderes Design gewählt habe , bekomme Ich nach dem einloggen dann immer erst mein eingestelltes und vorher halt ein anderes. Ich nutze Netscape 7.2 falls das noch wichtig ist , habe nix hier verändert , ging ja früher auch , nur seit der neuen Forensoftware nicht , wäre schön wenn mann das wieder ändern könnte das mann eingeloggt bleibt.


EDIT: :D :D So sorry hat sich erledigt , es war wirklich der Keks , der nicht stimmte , aber der Fehler lag auf meiner Seite :lol: :lol: Es geht nun , lag also an mir nicht an der Forensoftware :oops: :oops: :oops:
StEVE^qSR
stefan
Site Admin
Site Admin
Beiträge: 201
Registriert: 06 Nov 2004, 23:06

Beitrag von stefan »

Na umso besser, hätte mich auch gewundert. In der Richtung ist nämlich beim Versionsupdate nichts geändert worden ;)
Bye, Stefan

Lancom-Forum.de - Das Profi-Forum für Lancom-User
Benutzeravatar
MoinMoin
Moderator
Moderator
Beiträge: 1857
Registriert: 12 Nov 2004, 16:04

Beitrag von MoinMoin »

Moin, moin!
StEVE^qSR hat geschrieben:Hi , also seit die Forensoftware umgestellt ist , muss Ich mich immer einloggen , was vorher nicht war , denke mal irgendwas stimmt mit dem Keks net :D

EDIT: :D :D So sorry hat sich erledigt , es war wirklich der Keks , der nicht stimmte , aber der Fehler lag auf meiner Seite :lol: :lol: Es geht nun , lag also an mir nicht an der Forensoftware :oops: :oops: :oops:
Seit der Umstellung habe ich auch das "Problem" mit dem Einloggen (Mozilla 1.7.3). Was genau läuft da schief?


Ciao, Georg
Benutzeravatar
StEVE^qSR
Beiträge: 22
Registriert: 10 Nov 2004, 12:49
Wohnort: na in einem Haus ;-)

Beitrag von StEVE^qSR »

@MoinMoin
Seit der Umstellung habe ich auch das "Problem" mit dem Einloggen (Mozilla 1.7.3). Was genau läuft da schief?
Nunja Ich habe einfach meinen alten Keks von hier gelöscht und dann einen neuen anlegen lassen , nun geht es wieder , evtl. hat sich da was verändert.
StEVE^qSR
Benutzeravatar
Willly
Beiträge: 4
Registriert: 28 Dez 2004, 21:05
Wohnort: Jena
Kontaktdaten:

Beitrag von Willly »

MoinMoin hat geschrieben:Moin, moin!
StEVE^qSR hat geschrieben:Hi , also seit die Forensoftware umgestellt ist , muss Ich mich immer einloggen , was vorher nicht war , denke mal irgendwas stimmt mit dem Keks net :D

EDIT: :D :D So sorry hat sich erledigt , es war wirklich der Keks , der nicht stimmte , aber der Fehler lag auf meiner Seite :lol: :lol: Es geht nun , lag also an mir nicht an der Forensoftware :oops: :oops: :oops:
Seit der Umstellung habe ich auch das "Problem" mit dem Einloggen (Mozilla 1.7.3). Was genau läuft da schief?


Ciao, Georg
Bei mir genau dasc gleiche mit Firefox 1.0.1, auch das löschen des Cookies brachte nichts.
Bis bald, Willly !!!
stefan
Site Admin
Site Admin
Beiträge: 201
Registriert: 06 Nov 2004, 23:06

Beitrag von stefan »

Und wieder mal wurde die Forensoftware auf 2.0.14 aktualisiert, diese ist vorgestern erschienen.
Bye, Stefan

Lancom-Forum.de - Das Profi-Forum für Lancom-User
Antworten

Zurück zu „LANCOM-Forum.de Ankündigungen“