Stationen werden Bei LEPS "Update" wieder getrennt (10.72.92, 6.10.40)

Forum zum LANCOM WLC-4100, WLC-4025+, WLC-4025 und WLC-4006 WLAN-Controller

Moderator: Lancom-Systems Moderatoren

Antworten
ua
Beiträge: 707
Registriert: 29 Apr 2005, 12:29

Stationen werden Bei LEPS "Update" wieder getrennt (10.72.92, 6.10.40)

Beitrag von ua »

Moin,

ein Fehler scheint wieder reingewandert zu sein (WLC auf Option auf 1906VA):
1. LanConfig: Konfig lesen
2. LEPS-U-Benutzer anpassen/ändern
3. Konfig zurückschreiben
-> Alle Stationen (auch in Profilen ohne Leps) werden abgeworfen und verbinden sich neu.
M.E. gab es den Fehler schon einmal.

HW: 1906VA mit 10.72.92, LX-6400, OX-6492 mit 6.10.40

LG aus OBC
... das Netz ist der Computer ...
n* LC und vieles mehr...
tstimper
Beiträge: 975
Registriert: 04 Jun 2021, 15:23
Wohnort: Chemnitz
Kontaktdaten:

Re: Stationen werden Bei LEPS "Update" wieder getrennt (10.72.92, 6.10.40)

Beitrag von tstimper »

Hast Du nich einen LCOS AP zum Vergleich?
Soweit ich weiß, laden LX APs bei WLAN Änderungen die Konfig neu,
damit gehen die SSIDs kurz aus.

LCOS APs laden nur die Änderungen und lassen die SSIDs an

Viele Grüße

ts
TakeControl: Config Backup für LANCOM Router, ALC, APs und Switche...
https://www.linkedin.com/posts/activity ... 04032-DNQ5
https://www.nmedv.de
ua
Beiträge: 707
Registriert: 29 Apr 2005, 12:29

Re: Stationen werden Bei LEPS "Update" wieder getrennt (10.72.92, 6.10.40)

Beitrag von ua »

Moin,
LCOS-AP habe ich derzeit nicht (mehr) im Einsatz.
Bin mir aber (eigentlich 8) ) sehr sicher, daß dieses Verhalten vorher nicht so war.
Leider sind nicht mehr alle Releasenote auf dem dem Server, in einer wurde afaik dieser Fehler as korrigiert beschrieben.
LG
... das Netz ist der Computer ...
n* LC und vieles mehr...
Antworten

Zurück zu „Alles zum LANCOM WLC-4100, WLC-4025+, WLC-4025 und WLC-4006 WLAN-Controller“